Pourquoi ai-je reçu une notification indiquant que mon intégration Mollie n’est plus compatible avec Shopify ?

Shopify a communiqué par erreur à ses utilisateurs que Mollie ne sera plus compatible avec leur plateforme. Cette information est incorrecte.

Si vous avez vu un message similaire à l'image ci-dessous dans votre l’interface administrateur de votre boutique Shopify, ne cliquez. Vous pouvez l'ignorer sans risque et continuer à utiliser Mollie pour traiter des paiements sur votre boutique Shopify. Cependant, nous vous conseillons fortement d'effectuer la mise à jour vers nos nouvelles applications de paiement avant le 31 juillet 2022. Après cette date, Shopify cessera de prendre en charge la version actuelle de votre intégration.Incorrect_Shopify_message_FR.png

Lire plus

 

Cet article vous a-t-il été utile ?