Plug-ins y paquetes que actualmente admiten EPS

Mollie ofrece una amplia variedad de plug-ins y paquetes para facilitar la implementación de nuestros servicios en su tienda web. A continuación encontrará una lista de plug-ins y paquetes compatibles con el EPS.

  • PHP
  • Prestashop

Pronto plug-ins y paquetes compatibles con EPS

Estamos constantemente agregando nuevos plug-ins y paquetes. A continuación encontrará una lista de plug-ins y paquetes que pronto serán compatibles con EPS.

  • Shopify (esperado al final de la semana 26)
  • WooCommerce (esperado al final de la semana 26)
  • Magento (esperado al final de la semana 26)
  • OpenCart