La función Multicurrency está integrada con nuestra nueva API Mollie V2 o a través de uno de nuestros plug-ins y paquetes. En este artículo, explicaremos que plug-ins y paquetes admiten actualmente Multicurrency y cuáles serán agregados pronto.

Plug-ins y paquetes que actualmente admiten Multicurrency

Mollie ofrece una amplia variedad de plug-ins y paquetes para facilitar la implementación de nuestros servicios en su tienda web. A continuación encontrará una lista de plug-ins y paquetes compatibles con Multicurrency.

Plug-ins y paquetes de Mollie

  • PHP
  • Magento
  • Shopify
  • Shopware

Plug-ins y paquetes de nuestra comunidad

  • Formularios Mollie
  • Donar con Mollie

¿Encontró su plataforma? Haga clic aquí para ir a la página de plug-ins y paquetes para su actualización.

Plug-ins y paquetes que pronto admitirán Multicurrency

Estamos constantemente agregando nuevos plug-ins y paquetes. A continuación encontrará una lista de plug-ins y paquetes que pronto admitirán Multicurrency.

  • WooCommerce
  • OpenCart
  • Prestashop
  • Spree Commerce

Es posible que aún no ofrezcamos un plug-in listo para su uso que admita Multicurrency para su plataforma específica. ¿No puede encontrar su plataforma preferida? En nuestro sitio web, puede decirnos qué plug-in o paquete le gustaría que sea desarrollado.