Die Multiwährungsfähigkeit ist in unserer neuen Mollie V2 API oder in einem unserer Plugins und Pakete integriert. In diesem Artikel werden wir erklären, welche Plugins und Pakete derzeit Multiwährungsfähigkeit unterstützen und welche demnächst hinzugefügt werden.

Plugins und Pakete, die derzeit Multiwährungsfähigkeit unterstützen.

Mollie bietet eine große Auswahl an Plugins und Paketen, um die Implementierung unserer Dienstleistungen in Ihren Webshop zu erleichtern. Unten finden Sie eine Liste von Plugins und Paketen, die Multiwährungsfähigkeit unterstützen.

Plugins und Pakete von Mollie

  • PHP
  • Magento
  • Shopify
  • Shopware

Plugins und Pakete von unserer Community

  • Mollie-Formulare
  • Spenden mit Mollie

Haben Sie Ihre Plattform gefunden? Hier klicken um auf die Seite mit Plugins und Paketen für Ihr update zu gehen.

Plugins und Pakete, die bald Multiwährungsfähigkeit unterstützen

Wir fügen ständig neue Plugins und Pakete hinzu. Unten finden Sie eine Liste von Plugins und Paketen, die bald Multiwährungsfähigkeit unterstützen werden.

  • WooCommerce
  • OpenCart
  • Prestashop
  • Spree Commerce

Es ist möglich, dass wir noch kein fertiges Plugin anbieten, das Multiwährungsfähigkeit für Ihre spezifische Plattform unterstützt. Sie können Ihre bevorzugte Plattform nicht finden? Auf unserer Website, können Sie uns mitteilen, welches Plugin oder Paket Sie als nächstes entwickelt haben möchten.