Welche Plugins und Pakete unterstützen die Multi-Währungsfähigkeit?

Die Multi-Währungsfähigkeit ist in unserer neuen Mollie V2 API oder in einem unserer Plugins und Pakete integriert. In diesem Artikel werden wir erklären, welche Plugins und Pakete die Multi-Währungsfähigkeit derzeit unterstützen und welche demnächst hinzugefügt werden.

 

Plugins und Pakete, die derzeit die Multi-Währungsfähigkeit unterstützen

Mollie bietet eine große Auswahl an Plugins und Paketen, um die Implementierung unserer Dienstleistungen in Ihren Webshop zu erleichtern. Nachfolgend finden Sie eine Liste der Plugins und Paketen, die die Multi-Währungsfähigkeit unterstützen.

Plugins und Pakete von Mollie

  • PHP
  • Magento
  • Shopify
  • Shopware
  • WooCommerce
  • OpenCart
  • Prestashop
  • Spree Commerce
  • Node
  • Ruby
  • Omnipay

Plugins und Pakete von unserer Community

  • Mollie-Formulare
  • Mit Mollie spenden

Haben Sie Ihre Plattform gefunden? Klicken Sie hier um auf die Seite der Plugins und Pakete für Ihr Update zu gelangen.

 

Mehr dazu lesen

 

Sie finden nicht, was Sie suchen?

Bitte kontaktieren Sie unser Support Team für Hilfe.

 

War dieser Beitrag hilfreich?